<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Kepulauan Gili, Lombok jadi Inspirasi Tren Makeup 2017</title>
<meta name="description" content="Sariayu Martha Tilaar baru saja mengeluarkan tren warna kosmetik 2017" />
<meta name="news_keywords" content="Kosmetik, Riasan Makeup, lipstik">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://life.viva.co.id/news/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017" />
<meta property="og:title" content="Kepulauan Gili, Lombok jadi Inspirasi Tren Makeup 2017" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/01/11/58761bcd5b3dc-sariayu-color-trend-2017_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Sariayu Martha Tilaar baru saja mengeluarkan tren warna kosmetik 2017." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Sariayu Martha Tilaar baru saja mengeluarkan tren warna kosmetik 2017." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/01/11/58761bcd5b3dc-sariayu-color-trend-2017_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.life.viva.co.id/news/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017" />
		<link rel="canonical" href="http://life.viva.co.id/news/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017">
				<link rel="amphtml" href="http://m.life.viva.co.id/amp/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivalife.css?211215" rel="stylesheet" type="text/css" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivalife-override.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_life.js?3"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODY5NDY2Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<!-- spc vivalife-style start -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Style-Bottomframe', [975, 40], 'div-gpt-ad-1453263933670-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-Centerbelt', [663, 100], 'div-gpt-ad-1453263933670-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-Leaderboard', [728, 90], 'div-gpt-ad-1453263933670-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-R1', [300, 250], 'div-gpt-ad-1453263933670-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-R2', [300, 250], 'div-gpt-ad-1453263933670-9').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-R3', [300, 250], 'div-gpt-ad-1453263933670-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-R4', [300, 250], 'div-gpt-ad-1453263933670-11').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-Skin-Left', [160, 600], 'div-gpt-ad-1453263933670-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-Skin-Right', [160, 600], 'div-gpt-ad-1453263933670-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-Skyscraper', [120, 600], 'div-gpt-ad-1453263933670-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Life-Style-Belt-Banner', [663, 100], 'div-gpt-ad-1455180775547-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453263933670-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453263933670-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453263933670-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>
<!-- spc vivalife-style start -->

<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Style-Leaderboard -->
<div id='div-gpt-ad-1453263933670-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Rabu, 11 Januari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/life">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>



<div class="headergap"></div>						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START
$prefix = "";
<section class='skinframe'><div class='grid full center'>
</div></section>
-->
	<script type='text/javascript'>
	$.fn.close_ads = function(){
			
		this.each(function(){
			
				$(this).on('click' , function(){
						
					var target = $(this).attr('rel');

					$('#'+target).hide();
						
				});
			
		});
		
	};

	$(function(){
		$('.ad_close').close_ads();
	});

	</script>
	<script type="text/javascript">
	        /*
	          javascript ini ditaroh di dalam section skin(#skinframe-ad),
	          biar kalau misalnya skinnya ga ada, kan keseluruhan dari satu section ini ikut ga ada,
	          nah javascript ini juga ikut ga usah ada!
	          
	          skin tetap satu section aja, jadi fungsi fixedskinads ga usah di chain ke dua2nya kiri dan kanan.
	        */
	        $.fn.fixedskinads = function() {
	  
	  }
	        $(function(){
	          $('#skinframe-ad').fixedskinads(); /* cukup satu id (#skinframe-ad), yaitu container utama skin yang di chain ke fungsi  "fixedskinads" */
	        });
	</script>
	<!-- begin ads: skin-left -->
<section id="skinframe-ad" class="skinframe">
					<div class="grid full center">
						<div class="container left" id="skinframe-ad-left">		<a class="close_btn ad_close" href="javascript:void(0);" rel="skinframe-ad-left">TUTUP</a>
			<!-- /11225321/Style-Skin-Left -->
<div id='div-gpt-ad-1453263933670-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-15'); });
</script>
</div>
</div></div></section>
<!-- end ads: skin-left -->	<!-- begin ads: skin-right -->
<section  class="skinframe turun" style="top:100px">
					<div class="grid full center">   
    				<div class="container right" id="skinframe-ad-right">			<a class="close_btn ad_close" href="javascript:void(0);" rel="skinframe-ad-right">TUTUP</a>
			<!-- /11225321/Style-Skin-Right -->
<div id='div-gpt-ad-1453263933670-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-16'); });
</script>
</div>
</div></div></section>
<!-- end ads: skin-right -->	
<!--  skin ads - END-->
<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					VIVALIFE				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Kepulauan Gili, Lombok jadi Inspirasi Tren Makeup 2017</h1></div>
				
				<div class="summary">Sariayu Martha Tilaar baru saja mengeluarkan tren warna kosmetik 2017.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Rabu, 11 Januari 2017 | 18:59 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Tasya Paramitha, Linda Hasibuan</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/58761bcd5b3dc-sariayu-color-trend-2017_663_382.jpg" alt="Kepulauan Gili, Lombok jadi Inspirasi Tren Makeup 2017"/>
				</div>
				<div class="photodesc">Sariayu Color Trend 2017.<b>&nbsp;(VIVA.co.id/Linda Hasibuan)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
						<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Style-Skyscraper -->
<div id='div-gpt-ad-1453263933670-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-17'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://life.viva.co.id/news/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017-berita" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://life.viva.co.id/news/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017-berita" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="/news/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Kosmetik kini telah menjadi kebutuhan khusus bagi setiap wanita. Namun, Anda perlu mengetahui tren apa yang kira-kira akan banyak hadir di tahun 2017 ini, agar kosmetik dan riasan Anda tidak ketinggalan zaman.</p>

<p>Salah satu yang selalu berubah setiap tahunnya ialah tren warna kosmetik. Nah, sejalan dengan itu, Sariayu Martha Tilaar baru saja mengeluarkan tren warna kosmetik tahun 2017. Pesona keindahan alam, seni dan budaya di Kepulauan Gili, Lombok, yakni tenun Mbojo menjadi inspirasi yang mengilhami koleksi tata rias Sariayu Color Trend 2017.</p>

<p>Rangkaian kosmetik tersebut terdiri atas, <em>liquid eyeshadow </em>yang baru pertama kali hadir di Indonesia, <em>eyeshadow kit</em> dan <em>duo lip color</em>. Menariknya, semua rangkaian  yang ditawarkan ini merupakan inovasi terbaru karena kandungan di dalamnya.</p>

<p>"Pada koleksi tren warna 2017, Sariayu terinspirasi dari (Kepulauan) Gili, Lombok dengan rangkaian <em>makeup </em>yang terdiri dari, <em>liquid eyeshadow, eyeshadow kit </em>dan<em> duo lip color.</em> Semua rangkaian terbaru ini mengandung formula baru yakni memiliki ekstrak tanaman flamboyan dan vitamin yang dapat melindungi kulit dari pengaruh buruk," ujar Vonny Rosemerry, Brand Support Manager Sariayu Martha Tilaar kepada<em> VIVA.co.id</em> di Bandung, Jawa Barat, Rabu, 11 Januari 2017.</p>

<p>Vonny menambahkan bahwa warna eyeshadow yang ditawarkan terdiri atas hitam, emas, marun, merah muda, hijau dan kuning. Sementara untuk lipstik terdiri atas warna <em>peach</em>, merah muda dan <em>burgundy</em>, di mana pada tiap kemasannya memiliki dua basis yakni <em>matte</em> dan <em>glossy</em> dengan hasil yang berbeda.</p>

<p>"Kedua basis itu bisa dipadupadankan untuk menghasilkan warna yang berbeda, serta menghasilkan hasil riasan bibir yang sempurna," ucapnya.</p>

<p><img alt="Riasan Sariayu Martha Tilaar" src="http://media.viva.co.id/thumbs2/2017/01/11/587619aa89ff7-riasan-sariayu-martha-tilaar_663_382.jpg" title="Riasan Sariayu Martha Tilaar" /></p>
</span>																											</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Kosmetik">Kosmetik</a></li>
							<li><a href="http://www.viva.co.id/tag/Riasan-Makeup">Riasan Makeup</a></li>
							<li><a href="http://www.viva.co.id/tag/lipstik">lipstik</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://life.viva.co.id/news/read/869466-kepulauan-gili-lombok-jadi-inspirasi-tren-makeup-2017-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Life-Style-Belt-Banner -->
<div id='div-gpt-ad-1455180775547-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455180775547-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://life.viva.co.id/news/read/812890-uniknya-produk-pembersih-wajah-berbentuk-busa-mawar">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/08/24/57bd173dc5f45-produk-pembersih-wajah-bentuk-busa-mawar_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/08/24/57bd173dc5f45-produk-pembersih-wajah-bentuk-busa-mawar_325_183.jpg" alt="Uniknya Produk Pembersih Wajah Berbentuk Busa Mawar" />
														
							</div>
							<h2 itemprop="name">Uniknya Produk Pembersih Wajah Berbentuk Busa Mawar</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
		
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17392-wisata-klenteng-sam-poo-kong/154523">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Wisata Klenteng Sam Poo Kong" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/02/5869f3a6c759e-wisata-klenteng-sam-poo-kong_325_183.jpg" alt="Wisata Klenteng Sam Poo Kong" />
				</div>
				<h2>Wisata Klenteng Sam Poo Kong</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17379-slank-meriahkan-penutupan-perdagangan-saham-2016/154450">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Slank Meriahkan Penutupan Perdagangan Saham 2016" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2016/12/30/586649758ba6d-penutupan-perdagangan-saham-2016_325_183.jpg" alt="Slank Meriahkan Penutupan Perdagangan Saham 2016" />
				</div>
				<h2>Slank Meriahkan Penutupan Perdagangan Saham 2016</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/17375-berwisata-di-monumen-nasional-monas-jakarta/154433">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Berwisata di Monumen Nasional (Monas) Jakarta" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2016/12/30/5866269b57c8d-berwisata-di-monumen-nasional-monas-jakarta_325_183.jpg" alt="Berwisata di Monumen Nasional (Monas) Jakarta" />
				</div>
				<h2>Berwisata di Monumen Nasional (Monas) Jakarta</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://life.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
				<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Style-R1 -->
<div id='div-gpt-ad-1453263933670-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-8'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- Edgy START -->
			<!-- begin ads: rmb-edgy -->

<!-- end ads: rmb-edgy -->			<!-- Edgy END -->
						
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/vivalife" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/869081-rahasia-riasan-sempurna-dian-sastrowardoyo">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/04/13/377168_dian-sastrowardoyo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/04/13/377168_dian-sastrowardoyo_325_183.jpg" alt="Rahasia Riasan Sempurna Dian Sastrowardoyo" />
				</div>
				<span itemprop="name" class="title"><h3>Rahasia Riasan Sempurna Dian Sastrowardoyo</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/869230-heboh-ada-kecoak-dalam-steik-holycow-merespons">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c6d6a2c1d-steik-holycow_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c6d6a2c1d-steik-holycow_325_183.jpg" alt="Heboh Ada Kecoak dalam Steik, Holycow Merespons" />
				</div>
				<span itemprop="name" class="title"><h3>Heboh Ada Kecoak dalam Steik, Holycow Merespons</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/869499-jeremy-thomas-diperiksa-divpropam-polri">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/06/04/5752bf2d8ca25-jeremy-thomas_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/06/04/5752bf2d8ca25-jeremy-thomas_325_183.jpg" alt="Jeremy Thomas Diperiksa Divpropam Polri" />
				</div>
				<span itemprop="name" class="title"><h3>Jeremy Thomas Diperiksa Divpropam Polri</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/869484-riwayat-penyakit-oon-project-pop">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/10/15/5801c83234153-oon-project-pop_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/10/15/5801c83234153-oon-project-pop_325_183.jpg" alt="Riwayat Penyakit Oon Project Pop" />
				</div>
				<span itemprop="name" class="title"><h3>Riwayat Penyakit Oon Project Pop</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/869504-mantan-suami-sedih-lihat-julia-perez-sakit">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/29/58648bc792831-julia-perez-sakit_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/12/29/58648bc792831-julia-perez-sakit_325_183.JPG" alt="Mantan Suami Sedih Lihat Julia Perez Sakit" />
				</div>
				<span itemprop="name" class="title"><h3>Mantan Suami Sedih Lihat Julia Perez Sakit</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b1ad2337f7_terungkap-permainan-papan-hitler-untuk-cuci-otak-anak-anak.jpg" alt="Terungkap! Permainan Papan Hitler untuk Cuci Otak Anak-anak" /></div>
					<div itemprop="name" class="title"><h2>Terungkap! Permainan Papan Hitler untuk Cuci Otak Anak-anak</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b1fc33f14f_studi-terbaru-gunung-es-bukanlah-penyebab-titanic-tenggelam.jpg" alt="Studi Terbaru: Gunung Es Bukanlah Penyebab Titanic Tenggelam" /></div>
					<div itemprop="name" class="title"><h2>Studi Terbaru: Gunung Es Bukanlah Penyebab Titanic Tenggelam</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b250c4181c_gambar-ajaib-tertangkap-kamera-saat-proses-konstruksi-patung-buddha.jpg" alt="Gambar Ajaib Tertangkap Kamera Saat Proses Konstruksi Patung Buddha" /></div>
					<div itemprop="name" class="title"><h2>Gambar Ajaib Tertangkap Kamera Saat Proses Konstruksi Patung Buddha</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b2c92aab3f_5-penemuan-teknologi-militer-paling-keren-di-2016.jpg" alt="5 Penemuan Teknologi Militer Paling Keren di 2016" /></div>
					<div itemprop="name" class="title"><h2>5 Penemuan Teknologi Militer Paling Keren di 2016</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b4c483c418_4-ramalan-aneh-dan-mengerikan-yang-konon-akan-terjadi-tahun-2017.jpg" alt="4 Ramalan Aneh dan Mengerikan yang Konon Akan Terjadi Tahun 2017" /></div>
					<div itemprop="name" class="title"><h2>4 Ramalan Aneh dan Mengerikan yang Konon Akan Terjadi Tahun 2017</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
				<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Style-R2 -->
<div id='div-gpt-ad-1453263933670-9' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-9'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869443-tempat-hits-baru-di-bali-yang-tidak-kalah-dengan-nusa-penida">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/587610726199f-5-tempat-hits-baru-di-bali-yang-tidak-kalah-dengan-nusa-penida_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/587610726199f-5-tempat-hits-baru-di-bali-yang-tidak-kalah-dengan-nusa-penida_325_183.jpg" alt="Tempat Hits Baru di Bali yang Tidak Kalah dengan Nusa Penida" /></div>
					<div itemprop="name" class="title"><h2>Tempat Hits Baru di Bali yang Tidak Kalah dengan Nusa Penida</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869435-sensasi-menapaki-gunung-cumbri-di-wonogiri">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/58760b405994b-sensasi-menapak-gunung-cumbri-wisata-gunung-terkini-kota-wonogiri_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/58760b405994b-sensasi-menapak-gunung-cumbri-wisata-gunung-terkini-kota-wonogiri_325_183.jpg" alt="Sensasi Menapaki Gunung Cumbri di Wonogiri" /></div>
					<div itemprop="name" class="title"><h2>Sensasi Menapaki Gunung Cumbri di Wonogiri</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869383-kenali-bakat-anak-sejak-dini-sebelum-terlambat">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875fa64cd462-kenali-bakat-anak-sejak-dini-sebelum-terlambat_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875fa64cd462-kenali-bakat-anak-sejak-dini-sebelum-terlambat_325_183.jpg" alt="Kenali Bakat Anak Sejak Dini Sebelum Terlambat" /></div>
					<div itemprop="name" class="title"><h2>Kenali Bakat Anak Sejak Dini Sebelum Terlambat</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869412-gundul-pringis-hantu-kepala-si-penebar-teror">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/587602889ab77-gundul-pringis-hantu-kepala-menakutkan-si-penebar-teror_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/587602889ab77-gundul-pringis-hantu-kepala-menakutkan-si-penebar-teror_325_183.jpg" alt="Gundul Pringis, Hantu Kepala Si Penebar Teror" /></div>
					<div itemprop="name" class="title"><h2>Gundul Pringis, Hantu Kepala Si Penebar Teror</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869404-patahkan-ilmu-fisika-5-zat-ini-sempat-dikira-hasil-sihir">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/587600c785372-patahkan-ilmu-fisika-5-zat-ini-sempat-dikira-hasil-sihir_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/587600c785372-patahkan-ilmu-fisika-5-zat-ini-sempat-dikira-hasil-sihir_325_183.jpg" alt="Patahkan Ilmu Fisika, 5 Zat Ini Sempat Dikira Hasil Sihir" /></div>
					<div itemprop="name" class="title"><h2>Patahkan Ilmu Fisika, 5 Zat Ini Sempat Dikira Hasil Sihir</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
				<!-- begin ads: kanal-right-3 -->
<div class="portlet r3"><!-- /11225321/Style-R3 -->
<div id='div-gpt-ad-1453263933670-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
				<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Style-R4 -->
<div id='div-gpt-ad-1453263933670-11' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-11'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->			
        
	        <!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/869073-juariah-akhirnya-terima-gaji-hampir-setengah-miliar">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875695f0d70b-hertanto-setyo-dan-juariah-mastara_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875695f0d70b-hertanto-setyo-dan-juariah-mastara_325_183.jpg" alt="Juariah Akhirnya Terima Gaji Hampir Setengah Miliar" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Juariah Akhirnya Terima Gaji Hampir Setengah Miliar</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869220-tangisan-rasulullah-untuk-pria-ini-mampu-guncangkan-arsy">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c246d26a2-tangisan-rasulullah-untuk-pria-ini-mampu-guncangkan-arsy_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c246d26a2-tangisan-rasulullah-untuk-pria-ini-mampu-guncangkan-arsy_325_183.jpg" alt="Tangisan Rasulullah untuk Pria Ini Mampu Guncangkan Arsy" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Tangisan Rasulullah untuk Pria Ini Mampu Guncangkan Arsy</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/869074-irena-handono-juga-akan-dilaporkan-kubu-ahok">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/15/582b1a4d240d6-saksi-pelapor-ahok-merongrong-kerukunan-umat-beragama_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/15/582b1a4d240d6-saksi-pelapor-ahok-merongrong-kerukunan-umat-beragama_325_183.jpg" alt="Irena Handono Juga Akan Dilaporkan Kubu Ahok" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Irena Handono Juga Akan Dilaporkan Kubu Ahok</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/869060-video-terakhir-istri-kurnia-meiga-bersama-achmad-kurniawan">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/58752dfd82c45-peti-jenazah-kiper-arema-achmad-kurniawan-di-rumah-duka_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/58752dfd82c45-peti-jenazah-kiper-arema-achmad-kurniawan-di-rumah-duka_325_183.jpg" alt="Video Terakhir Istri Kurnia Meiga Bersama Achmad Kurniawan" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Video Terakhir Istri Kurnia Meiga Bersama Achmad Kurniawan</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/869067-komentar-pedas-ronaldo-untuk-pique">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/04/586cad293f3a8-cristiano-ronaldo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/04/586cad293f3a8-cristiano-ronaldo_325_183.jpg" alt="Komentar Pedas Ronaldo untuk Pique" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Komentar Pedas Ronaldo untuk Pique</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/869052-pesan-terakhir-achmad-kurniawan-untuk-aji-santoso">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/10/58750194994e5-kiper-arema-achmad-kurniawan-meninggal_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/10/58750194994e5-kiper-arema-achmad-kurniawan-meninggal_325_183.jpg" alt="Pesan Terakhir Achmad Kurniawan Untuk Aji Santoso" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pesan Terakhir Achmad Kurniawan Untuk Aji Santoso</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/868884-ketika-bek-papan-atas-ketakutan-digocek-ronaldo">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/11/26/230951_ronaldo-brasil_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/11/26/230951_ronaldo-brasil_325_183.jpg" alt="Ketika Bek Papan Atas Ketakutan Digocek Ronaldo" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Ketika Bek Papan Atas Ketakutan Digocek Ronaldo</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/869340-kh-said-aqil-nabi-muhammad-tak-pernah-ceramah-marah-marah">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875d52d00094-jokowi-makan-siang-bersama-ketua-umum-pbnu-kh-said-aqil-siradj_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875d52d00094-jokowi-makan-siang-bersama-ketua-umum-pbnu-kh-said-aqil-siradj_325_183.jpg" alt="KH Said Aqil: Nabi Muhammad Tak Pernah Ceramah Marah-marah" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>KH Said Aqil: Nabi Muhammad Tak Pernah Ceramah Marah-marah</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/869478-pembunuh-mahasiswi-di-cipayung-ternyata-kakak-kandungnya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/08/27/57c1a19dae9dd-ilustrasi-garis-polisi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/08/27/57c1a19dae9dd-ilustrasi-garis-polisi_325_183.jpg" alt="Pembunuh Mahasiswi di Cipayung Ternyata Kakak Kandungnya" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pembunuh Mahasiswi di Cipayung Ternyata Kakak Kandungnya</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/868909-gadis-cantik-berkaki-tiga-bikin-heboh-netizen">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/10/5874a91517994-gadis-cantik-berkaki-tiga-bikin-heboh-netizen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/10/5874a91517994-gadis-cantik-berkaki-tiga-bikin-heboh-netizen_325_183.jpg" alt="Gadis Cantik 'Berkaki Tiga' Bikin Heboh Netizen" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Gadis Cantik 'Berkaki Tiga' Bikin Heboh Netizen</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan Retail 1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan Retail 1 end -->

			<!-- iklan Retail 2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan Retail 2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Style-Bottomframe -->
<div id='div-gpt-ad-1453263933670-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263933670-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>